新浪SHOW论坛

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
查看: 6914|回复: 5

喜欢用2.4版本

  [复制链接]
常乐 发表于 2015-4-18 20:04:49 | 显示全部楼层 |阅读模式
我是UC的老用户了,用习惯了2.4版本的界面,现在每次登陆都提示要升级到3.4版本,建议让用户自己选择喜欢的版本使用,不要强制弹出升级要求好吗?
颩樂 发表于 2015-4-18 21:13:37 | 显示全部楼层
    同感
60668806 发表于 2015-4-19 06:09:58 | 显示全部楼层

3.4版问题很多。

声音调节困难,

最让人不喜欢的是没了 房间背景。

时光之旅 发表于 2015-5-16 23:39:04 | 显示全部楼层
我是UC的老用户了,用习惯了2.4版本的界面,现在每次登陆都提示要升级到3.4版本,建议让用户自己选择喜欢的版 ...
常乐 发表于 2015-4-18 20:04



   
同感!那个升级提示太烦人了,但我一直也没升级过,觉得还是2.4的好.
☆潇雨☆ 发表于 2015-7-16 19:02:48 | 显示全部楼层
觉得还是2.4的好.为什么非要强迫人升级??!新版本不好用啊!公私聊界限不分,眼睛受不了。太烦人了.
60668806 发表于 2015-7-17 07:22:47 | 显示全部楼层
不说白不说;说了也没用。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|论坛_新浪SHOW第一视频互动平台_新浪网

GMT+8, 2020-8-15 02:14

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表